Repository messaging and storage

ctrl+alt+d · repository channels, users, messages and the product origin object pool

L2 object pool

kent

kent / bigdog : public Read only

76710 files · 4166 directories
kent kent brintos mount history
No items selected
.. (up to /usr/share/mibs)
ACCOUNTING-CONTROL-MIB

Rename ACCOUNTING-CONTROL-MIB

Move ACCOUNTING-CONTROL-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/ACCOUNTING-CONTROL-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/ACCOUNTING-CONTROL-MIB

Could not load entry.

ADSL-LINE-EXT-MIB

Rename ADSL-LINE-EXT-MIB

Move ADSL-LINE-EXT-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/ADSL-LINE-EXT-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/ADSL-LINE-EXT-MIB

Could not load entry.

ADSL-LINE-MIB

Rename ADSL-LINE-MIB

Move ADSL-LINE-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/ADSL-LINE-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/ADSL-LINE-MIB

Could not load entry.

ADSL-TC-MIB

Rename ADSL-TC-MIB

Move ADSL-TC-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/ADSL-TC-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/ADSL-TC-MIB

Could not load entry.

ADSL2-LINE-MIB

Rename ADSL2-LINE-MIB

Move ADSL2-LINE-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/ADSL2-LINE-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/ADSL2-LINE-MIB

Could not load entry.

ADSL2-LINE-TC-MIB

Rename ADSL2-LINE-TC-MIB

Move ADSL2-LINE-TC-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/ADSL2-LINE-TC-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/ADSL2-LINE-TC-MIB

Could not load entry.

AGENTX-MIB

Rename AGENTX-MIB

Move AGENTX-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/AGENTX-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/AGENTX-MIB

Could not load entry.

AGGREGATE-MIB

Rename AGGREGATE-MIB

Move AGGREGATE-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/AGGREGATE-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/AGGREGATE-MIB

Could not load entry.

ALARM-MIB

Rename ALARM-MIB

Move ALARM-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/ALARM-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/ALARM-MIB

Could not load entry.

APM-MIB

Rename APM-MIB

Move APM-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/APM-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/APM-MIB

Could not load entry.

APPC-MIB

Rename APPC-MIB

Move APPC-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/APPC-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/APPC-MIB

Could not load entry.

APPLETALK-MIB

Rename APPLETALK-MIB

Move APPLETALK-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/APPLETALK-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/APPLETALK-MIB

Could not load entry.

APPLICATION-MIB

Rename APPLICATION-MIB

Move APPLICATION-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/APPLICATION-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/APPLICATION-MIB

Could not load entry.

APPN-DLUR-MIB

Rename APPN-DLUR-MIB

Move APPN-DLUR-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/APPN-DLUR-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/APPN-DLUR-MIB

Could not load entry.

APPN-MIB

Rename APPN-MIB

Move APPN-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/APPN-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/APPN-MIB

Could not load entry.

APPN-TRAP-MIB

Rename APPN-TRAP-MIB

Move APPN-TRAP-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/APPN-TRAP-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/APPN-TRAP-MIB

Could not load entry.

APS-MIB

Rename APS-MIB

Move APS-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/APS-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/APS-MIB

Could not load entry.

ARC-MIB

Rename ARC-MIB

Move ARC-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/ARC-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/ARC-MIB

Could not load entry.

ATM-ACCOUNTING-INFORMATION-MIB

Rename ATM-ACCOUNTING-INFORMATION-MIB

Move ATM-ACCOUNTING-INFORMATION-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/ATM-ACCOUNTING-INFORMATION-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/ATM-ACCOUNTING-INFORMATION-MIB

Could not load entry.

ATM-MIB

Rename ATM-MIB

Move ATM-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/ATM-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/ATM-MIB

Could not load entry.

ATM-TC-MIB

Rename ATM-TC-MIB

Move ATM-TC-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/ATM-TC-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/ATM-TC-MIB

Could not load entry.

ATM2-MIB

Rename ATM2-MIB

Move ATM2-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/ATM2-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/ATM2-MIB

Could not load entry.

BFD-STD-MIB

Rename BFD-STD-MIB

Move BFD-STD-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/BFD-STD-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/BFD-STD-MIB

Could not load entry.

BFD-TC-STD-MIB

Rename BFD-TC-STD-MIB

Move BFD-TC-STD-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/BFD-TC-STD-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/BFD-TC-STD-MIB

Could not load entry.

BGP4-MIB

Rename BGP4-MIB

Move BGP4-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/BGP4-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/BGP4-MIB

Could not load entry.

BLDG-HVAC-MIB

Rename BLDG-HVAC-MIB

Move BLDG-HVAC-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/BLDG-HVAC-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/BLDG-HVAC-MIB

Could not load entry.

BRIDGE-MIB

Rename BRIDGE-MIB

Move BRIDGE-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/BRIDGE-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/BRIDGE-MIB

Could not load entry.

CAPWAP-BASE-MIB

Rename CAPWAP-BASE-MIB

Move CAPWAP-BASE-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/CAPWAP-BASE-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/CAPWAP-BASE-MIB

Could not load entry.

CAPWAP-DOT11-MIB

Rename CAPWAP-DOT11-MIB

Move CAPWAP-DOT11-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/CAPWAP-DOT11-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/CAPWAP-DOT11-MIB

Could not load entry.

CHARACTER-MIB

Rename CHARACTER-MIB

Move CHARACTER-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/CHARACTER-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/CHARACTER-MIB

Could not load entry.

CIRCUIT-IF-MIB

Rename CIRCUIT-IF-MIB

Move CIRCUIT-IF-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/CIRCUIT-IF-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/CIRCUIT-IF-MIB

Could not load entry.

CLNS-MIB

Rename CLNS-MIB

Move CLNS-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/CLNS-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/CLNS-MIB

Could not load entry.

COFFEE-POT-MIB

Rename COFFEE-POT-MIB

Move COFFEE-POT-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/COFFEE-POT-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/COFFEE-POT-MIB

Could not load entry.

COPS-CLIENT-MIB

Rename COPS-CLIENT-MIB

Move COPS-CLIENT-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/COPS-CLIENT-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/COPS-CLIENT-MIB

Could not load entry.

DECNET-PHIV-MIB

Rename DECNET-PHIV-MIB

Move DECNET-PHIV-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/DECNET-PHIV-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/DECNET-PHIV-MIB

Could not load entry.

DIAL-CONTROL-MIB

Rename DIAL-CONTROL-MIB

Move DIAL-CONTROL-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/DIAL-CONTROL-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/DIAL-CONTROL-MIB

Could not load entry.

DIFFSERV-CONFIG-MIB

Rename DIFFSERV-CONFIG-MIB

Move DIFFSERV-CONFIG-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/DIFFSERV-CONFIG-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/DIFFSERV-CONFIG-MIB

Could not load entry.

DIFFSERV-DSCP-TC

Rename DIFFSERV-DSCP-TC

Move DIFFSERV-DSCP-TC

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/DIFFSERV-DSCP-TC

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/DIFFSERV-DSCP-TC

Could not load entry.

DIFFSERV-MIB

Rename DIFFSERV-MIB

Move DIFFSERV-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/DIFFSERV-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/DIFFSERV-MIB

Could not load entry.

DIRECTORY-SERVER-MIB

Rename DIRECTORY-SERVER-MIB

Move DIRECTORY-SERVER-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/DIRECTORY-SERVER-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/DIRECTORY-SERVER-MIB

Could not load entry.

DISMAN-EVENT-MIB

Rename DISMAN-EVENT-MIB

Move DISMAN-EVENT-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/DISMAN-EVENT-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/DISMAN-EVENT-MIB

Could not load entry.

DISMAN-EXPRESSION-MIB

Rename DISMAN-EXPRESSION-MIB

Move DISMAN-EXPRESSION-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/DISMAN-EXPRESSION-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/DISMAN-EXPRESSION-MIB

Could not load entry.

DISMAN-NSLOOKUP-MIB

Rename DISMAN-NSLOOKUP-MIB

Move DISMAN-NSLOOKUP-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/DISMAN-NSLOOKUP-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/DISMAN-NSLOOKUP-MIB

Could not load entry.

DISMAN-PING-MIB

Rename DISMAN-PING-MIB

Move DISMAN-PING-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/DISMAN-PING-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/DISMAN-PING-MIB

Could not load entry.

DISMAN-SCHEDULE-MIB

Rename DISMAN-SCHEDULE-MIB

Move DISMAN-SCHEDULE-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/DISMAN-SCHEDULE-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/DISMAN-SCHEDULE-MIB

Could not load entry.

DISMAN-SCRIPT-MIB

Rename DISMAN-SCRIPT-MIB

Move DISMAN-SCRIPT-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/DISMAN-SCRIPT-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/DISMAN-SCRIPT-MIB

Could not load entry.

DISMAN-TRACEROUTE-MIB

Rename DISMAN-TRACEROUTE-MIB

Move DISMAN-TRACEROUTE-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/DISMAN-TRACEROUTE-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/DISMAN-TRACEROUTE-MIB

Could not load entry.

DLSW-MIB

Rename DLSW-MIB

Move DLSW-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/DLSW-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/DLSW-MIB

Could not load entry.

DNS-RESOLVER-MIB

Rename DNS-RESOLVER-MIB

Move DNS-RESOLVER-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/DNS-RESOLVER-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/DNS-RESOLVER-MIB

Could not load entry.

DNS-SERVER-MIB

Rename DNS-SERVER-MIB

Move DNS-SERVER-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/DNS-SERVER-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/DNS-SERVER-MIB

Could not load entry.

DOCS-BPI-MIB

Rename DOCS-BPI-MIB

Move DOCS-BPI-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/DOCS-BPI-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/DOCS-BPI-MIB

Could not load entry.

DOCS-CABLE-DEVICE-MIB

Rename DOCS-CABLE-DEVICE-MIB

Move DOCS-CABLE-DEVICE-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/DOCS-CABLE-DEVICE-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/DOCS-CABLE-DEVICE-MIB

Could not load entry.

DOCS-IETF-BPI2-MIB

Rename DOCS-IETF-BPI2-MIB

Move DOCS-IETF-BPI2-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/DOCS-IETF-BPI2-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/DOCS-IETF-BPI2-MIB

Could not load entry.

DOCS-IETF-CABLE-DEVICE-NOTIFICATION-MIB

Rename DOCS-IETF-CABLE-DEVICE-NOTIFICATION-MIB

Move DOCS-IETF-CABLE-DEVICE-NOTIFICATION-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/DOCS-IETF-CABLE-DEVICE-NOTIFICATION-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/DOCS-IETF-CABLE-DEVICE-NOTIFICATION-MIB

Could not load entry.

DOCS-IETF-QOS-MIB

Rename DOCS-IETF-QOS-MIB

Move DOCS-IETF-QOS-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/DOCS-IETF-QOS-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/DOCS-IETF-QOS-MIB

Could not load entry.

DOCS-IETF-SUBMGT-MIB

Rename DOCS-IETF-SUBMGT-MIB

Move DOCS-IETF-SUBMGT-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/DOCS-IETF-SUBMGT-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/DOCS-IETF-SUBMGT-MIB

Could not load entry.

DOCS-IF-MIB

Rename DOCS-IF-MIB

Move DOCS-IF-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/DOCS-IF-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/DOCS-IF-MIB

Could not load entry.

DOT3-EPON-MIB

Rename DOT3-EPON-MIB

Move DOT3-EPON-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/DOT3-EPON-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/DOT3-EPON-MIB

Could not load entry.

DOT3-OAM-MIB

Rename DOT3-OAM-MIB

Move DOT3-OAM-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/DOT3-OAM-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/DOT3-OAM-MIB

Could not load entry.

DOT12-IF-MIB

Rename DOT12-IF-MIB

Move DOT12-IF-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/DOT12-IF-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/DOT12-IF-MIB

Could not load entry.

DOT12-RPTR-MIB

Rename DOT12-RPTR-MIB

Move DOT12-RPTR-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/DOT12-RPTR-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/DOT12-RPTR-MIB

Could not load entry.

DS0-MIB

Rename DS0-MIB

Move DS0-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/DS0-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/DS0-MIB

Could not load entry.

DS0BUNDLE-MIB

Rename DS0BUNDLE-MIB

Move DS0BUNDLE-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/DS0BUNDLE-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/DS0BUNDLE-MIB

Could not load entry.

DS1-MIB

Rename DS1-MIB

Move DS1-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/DS1-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/DS1-MIB

Could not load entry.

DS3-MIB

Rename DS3-MIB

Move DS3-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/DS3-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/DS3-MIB

Could not load entry.

DSA-MIB

Rename DSA-MIB

Move DSA-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/DSA-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/DSA-MIB

Could not load entry.

DSMON-MIB

Rename DSMON-MIB

Move DSMON-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/DSMON-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/DSMON-MIB

Could not load entry.

DVB-RCS-MIB

Rename DVB-RCS-MIB

Move DVB-RCS-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/DVB-RCS-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/DVB-RCS-MIB

Could not load entry.

EBN-MIB

Rename EBN-MIB

Move EBN-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/EBN-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/EBN-MIB

Could not load entry.

EFM-CU-MIB

Rename EFM-CU-MIB

Move EFM-CU-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/EFM-CU-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/EFM-CU-MIB

Could not load entry.

ENTITY-MIB

Rename ENTITY-MIB

Move ENTITY-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/ENTITY-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/ENTITY-MIB

Could not load entry.

ENTITY-SENSOR-MIB

Rename ENTITY-SENSOR-MIB

Move ENTITY-SENSOR-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/ENTITY-SENSOR-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/ENTITY-SENSOR-MIB

Could not load entry.

ENTITY-STATE-MIB

Rename ENTITY-STATE-MIB

Move ENTITY-STATE-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/ENTITY-STATE-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/ENTITY-STATE-MIB

Could not load entry.

ENTITY-STATE-TC-MIB

Rename ENTITY-STATE-TC-MIB

Move ENTITY-STATE-TC-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/ENTITY-STATE-TC-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/ENTITY-STATE-TC-MIB

Could not load entry.

ETHER-CHIPSET-MIB

Rename ETHER-CHIPSET-MIB

Move ETHER-CHIPSET-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/ETHER-CHIPSET-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/ETHER-CHIPSET-MIB

Could not load entry.

ETHER-WIS

Rename ETHER-WIS

Move ETHER-WIS

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/ETHER-WIS

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/ETHER-WIS

Could not load entry.

EtherLike-MIB

Rename EtherLike-MIB

Move EtherLike-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/EtherLike-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/EtherLike-MIB

Could not load entry.

FC-MGMT-MIB

Rename FC-MGMT-MIB

Move FC-MGMT-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/FC-MGMT-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/FC-MGMT-MIB

Could not load entry.

FCIP-MGMT-MIB

Rename FCIP-MGMT-MIB

Move FCIP-MGMT-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/FCIP-MGMT-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/FCIP-MGMT-MIB

Could not load entry.

FDDI-SMT73-MIB

Rename FDDI-SMT73-MIB

Move FDDI-SMT73-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/FDDI-SMT73-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/FDDI-SMT73-MIB

Could not load entry.

FIBRE-CHANNEL-FE-MIB

Rename FIBRE-CHANNEL-FE-MIB

Move FIBRE-CHANNEL-FE-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/FIBRE-CHANNEL-FE-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/FIBRE-CHANNEL-FE-MIB

Could not load entry.

Finisher-MIB

Rename Finisher-MIB

Move Finisher-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/Finisher-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/Finisher-MIB

Could not load entry.

FLOAT-TC-MIB

Rename FLOAT-TC-MIB

Move FLOAT-TC-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/FLOAT-TC-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/FLOAT-TC-MIB

Could not load entry.

FLOW-METER-MIB

Rename FLOW-METER-MIB

Move FLOW-METER-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/FLOW-METER-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/FLOW-METER-MIB

Could not load entry.

FORCES-MIB

Rename FORCES-MIB

Move FORCES-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/FORCES-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/FORCES-MIB

Could not load entry.

FR-ATM-PVC-SERVICE-IWF-MIB

Rename FR-ATM-PVC-SERVICE-IWF-MIB

Move FR-ATM-PVC-SERVICE-IWF-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/FR-ATM-PVC-SERVICE-IWF-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/FR-ATM-PVC-SERVICE-IWF-MIB

Could not load entry.

FR-MFR-MIB

Rename FR-MFR-MIB

Move FR-MFR-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/FR-MFR-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/FR-MFR-MIB

Could not load entry.

FRAME-RELAY-DTE-MIB

Rename FRAME-RELAY-DTE-MIB

Move FRAME-RELAY-DTE-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/FRAME-RELAY-DTE-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/FRAME-RELAY-DTE-MIB

Could not load entry.

FRNETSERV-MIB

Rename FRNETSERV-MIB

Move FRNETSERV-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/FRNETSERV-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/FRNETSERV-MIB

Could not load entry.

FRSLD-MIB

Rename FRSLD-MIB

Move FRSLD-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/FRSLD-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/FRSLD-MIB

Could not load entry.

GMPLS-LABEL-STD-MIB

Rename GMPLS-LABEL-STD-MIB

Move GMPLS-LABEL-STD-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/GMPLS-LABEL-STD-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/GMPLS-LABEL-STD-MIB

Could not load entry.

GMPLS-LSR-STD-MIB

Rename GMPLS-LSR-STD-MIB

Move GMPLS-LSR-STD-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/GMPLS-LSR-STD-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/GMPLS-LSR-STD-MIB

Could not load entry.

GMPLS-TC-STD-MIB

Rename GMPLS-TC-STD-MIB

Move GMPLS-TC-STD-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/GMPLS-TC-STD-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/GMPLS-TC-STD-MIB

Could not load entry.

GMPLS-TE-STD-MIB

Rename GMPLS-TE-STD-MIB

Move GMPLS-TE-STD-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/GMPLS-TE-STD-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/GMPLS-TE-STD-MIB

Could not load entry.

GSMP-MIB

Rename GSMP-MIB

Move GSMP-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/GSMP-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/GSMP-MIB

Could not load entry.

HC-ALARM-MIB

Rename HC-ALARM-MIB

Move HC-ALARM-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/HC-ALARM-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/HC-ALARM-MIB

Could not load entry.

HC-PerfHist-TC-MIB

Rename HC-PerfHist-TC-MIB

Move HC-PerfHist-TC-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/HC-PerfHist-TC-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/HC-PerfHist-TC-MIB

Could not load entry.

HC-RMON-MIB

Rename HC-RMON-MIB

Move HC-RMON-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/HC-RMON-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/HC-RMON-MIB

Could not load entry.

HCNUM-TC

Rename HCNUM-TC

Move HCNUM-TC

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/HCNUM-TC

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/HCNUM-TC

Could not load entry.

HDSL2-SHDSL-LINE-MIB

Rename HDSL2-SHDSL-LINE-MIB

Move HDSL2-SHDSL-LINE-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/HDSL2-SHDSL-LINE-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/HDSL2-SHDSL-LINE-MIB

Could not load entry.

HOST-RESOURCES-MIB

Rename HOST-RESOURCES-MIB

Move HOST-RESOURCES-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/HOST-RESOURCES-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/HOST-RESOURCES-MIB

Could not load entry.

HOST-RESOURCES-TYPES

Rename HOST-RESOURCES-TYPES

Move HOST-RESOURCES-TYPES

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/HOST-RESOURCES-TYPES

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/HOST-RESOURCES-TYPES

Could not load entry.

HPR-IP-MIB

Rename HPR-IP-MIB

Move HPR-IP-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/HPR-IP-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/HPR-IP-MIB

Could not load entry.

HPR-MIB

Rename HPR-MIB

Move HPR-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/HPR-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/HPR-MIB

Could not load entry.

IANA-ITU-ALARM-TC-MIB

Rename IANA-ITU-ALARM-TC-MIB

Move IANA-ITU-ALARM-TC-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/IANA-ITU-ALARM-TC-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/IANA-ITU-ALARM-TC-MIB

Could not load entry.

IF-CAP-STACK-MIB

Rename IF-CAP-STACK-MIB

Move IF-CAP-STACK-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/IF-CAP-STACK-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/IF-CAP-STACK-MIB

Could not load entry.

IF-INVERTED-STACK-MIB

Rename IF-INVERTED-STACK-MIB

Move IF-INVERTED-STACK-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/IF-INVERTED-STACK-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/IF-INVERTED-STACK-MIB

Could not load entry.

IF-MIB

Rename IF-MIB

Move IF-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/IF-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/IF-MIB

Could not load entry.

IFCP-MGMT-MIB

Rename IFCP-MGMT-MIB

Move IFCP-MGMT-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/IFCP-MGMT-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/IFCP-MGMT-MIB

Could not load entry.

IGMP-STD-MIB

Rename IGMP-STD-MIB

Move IGMP-STD-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/IGMP-STD-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/IGMP-STD-MIB

Could not load entry.

INET-ADDRESS-MIB

Rename INET-ADDRESS-MIB

Move INET-ADDRESS-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/INET-ADDRESS-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/INET-ADDRESS-MIB

Could not load entry.

INTEGRATED-SERVICES-GUARANTEED-MIB

Rename INTEGRATED-SERVICES-GUARANTEED-MIB

Move INTEGRATED-SERVICES-GUARANTEED-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/INTEGRATED-SERVICES-GUARANTEED-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/INTEGRATED-SERVICES-GUARANTEED-MIB

Could not load entry.

INTEGRATED-SERVICES-MIB

Rename INTEGRATED-SERVICES-MIB

Move INTEGRATED-SERVICES-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/INTEGRATED-SERVICES-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/INTEGRATED-SERVICES-MIB

Could not load entry.

INTERFACETOPN-MIB

Rename INTERFACETOPN-MIB

Move INTERFACETOPN-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/INTERFACETOPN-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/INTERFACETOPN-MIB

Could not load entry.

IP-FORWARD-MIB

Rename IP-FORWARD-MIB

Move IP-FORWARD-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/IP-FORWARD-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/IP-FORWARD-MIB

Could not load entry.

IP-MIB

Rename IP-MIB

Move IP-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/IP-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/IP-MIB

Could not load entry.

IPATM-IPMC-MIB

Rename IPATM-IPMC-MIB

Move IPATM-IPMC-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/IPATM-IPMC-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/IPATM-IPMC-MIB

Could not load entry.

IPFIX-MIB

Rename IPFIX-MIB

Move IPFIX-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/IPFIX-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/IPFIX-MIB

Could not load entry.

IPFIX-SELECTOR-MIB

Rename IPFIX-SELECTOR-MIB

Move IPFIX-SELECTOR-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/IPFIX-SELECTOR-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/IPFIX-SELECTOR-MIB

Could not load entry.

IPMCAST-MIB

Rename IPMCAST-MIB

Move IPMCAST-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/IPMCAST-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/IPMCAST-MIB

Could not load entry.

IPMROUTE-STD-MIB

Rename IPMROUTE-STD-MIB

Move IPMROUTE-STD-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/IPMROUTE-STD-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/IPMROUTE-STD-MIB

Could not load entry.

IPOA-MIB

Rename IPOA-MIB

Move IPOA-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/IPOA-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/IPOA-MIB

Could not load entry.

IPS-AUTH-MIB

Rename IPS-AUTH-MIB

Move IPS-AUTH-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/IPS-AUTH-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/IPS-AUTH-MIB

Could not load entry.

IPSEC-SPD-MIB

Rename IPSEC-SPD-MIB

Move IPSEC-SPD-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/IPSEC-SPD-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/IPSEC-SPD-MIB

Could not load entry.

IPV6-FLOW-LABEL-MIB

Rename IPV6-FLOW-LABEL-MIB

Move IPV6-FLOW-LABEL-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/IPV6-FLOW-LABEL-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/IPV6-FLOW-LABEL-MIB

Could not load entry.

IPV6-ICMP-MIB

Rename IPV6-ICMP-MIB

Move IPV6-ICMP-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/IPV6-ICMP-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/IPV6-ICMP-MIB

Could not load entry.

IPV6-MIB

Rename IPV6-MIB

Move IPV6-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/IPV6-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/IPV6-MIB

Could not load entry.

IPV6-MLD-MIB

Rename IPV6-MLD-MIB

Move IPV6-MLD-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/IPV6-MLD-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/IPV6-MLD-MIB

Could not load entry.

IPV6-TC

Rename IPV6-TC

Move IPV6-TC

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/IPV6-TC

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/IPV6-TC

Could not load entry.

IPV6-TCP-MIB

Rename IPV6-TCP-MIB

Move IPV6-TCP-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/IPV6-TCP-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/IPV6-TCP-MIB

Could not load entry.

IPV6-UDP-MIB

Rename IPV6-UDP-MIB

Move IPV6-UDP-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/IPV6-UDP-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/IPV6-UDP-MIB

Could not load entry.

ISCSI-MIB

Rename ISCSI-MIB

Move ISCSI-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/ISCSI-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/ISCSI-MIB

Could not load entry.

ISDN-MIB

Rename ISDN-MIB

Move ISDN-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/ISDN-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/ISDN-MIB

Could not load entry.

ISIS-MIB

Rename ISIS-MIB

Move ISIS-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/ISIS-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/ISIS-MIB

Could not load entry.

ISNS-MIB

Rename ISNS-MIB

Move ISNS-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/ISNS-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/ISNS-MIB

Could not load entry.

ITU-ALARM-MIB

Rename ITU-ALARM-MIB

Move ITU-ALARM-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/ITU-ALARM-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/ITU-ALARM-MIB

Could not load entry.

ITU-ALARM-TC-MIB

Rename ITU-ALARM-TC-MIB

Move ITU-ALARM-TC-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/ITU-ALARM-TC-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/ITU-ALARM-TC-MIB

Could not load entry.

Job-Monitoring-MIB

Rename Job-Monitoring-MIB

Move Job-Monitoring-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/Job-Monitoring-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/Job-Monitoring-MIB

Could not load entry.

L2TP-MIB

Rename L2TP-MIB

Move L2TP-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/L2TP-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/L2TP-MIB

Could not load entry.

LANGTAG-TC-MIB

Rename LANGTAG-TC-MIB

Move LANGTAG-TC-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/LANGTAG-TC-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/LANGTAG-TC-MIB

Could not load entry.

LISP-MIB

Rename LISP-MIB

Move LISP-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/LISP-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/LISP-MIB

Could not load entry.

LMP-MIB

Rename LMP-MIB

Move LMP-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/LMP-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/LMP-MIB

Could not load entry.

MALLOC-MIB

Rename MALLOC-MIB

Move MALLOC-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/MALLOC-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/MALLOC-MIB

Could not load entry.

MAU-MIB

Rename MAU-MIB

Move MAU-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/MAU-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/MAU-MIB

Could not load entry.

MIDCOM-MIB

Rename MIDCOM-MIB

Move MIDCOM-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/MIDCOM-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/MIDCOM-MIB

Could not load entry.

MIOX25-MIB

Rename MIOX25-MIB

Move MIOX25-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/MIOX25-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/MIOX25-MIB

Could not load entry.

MIP-MIB

Rename MIP-MIB

Move MIP-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/MIP-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/MIP-MIB

Could not load entry.

MOBILEIPV6-MIB

Rename MOBILEIPV6-MIB

Move MOBILEIPV6-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/MOBILEIPV6-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/MOBILEIPV6-MIB

Could not load entry.

Modem-MIB

Rename Modem-MIB

Move Modem-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/Modem-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/Modem-MIB

Could not load entry.

MPLS-FTN-STD-MIB

Rename MPLS-FTN-STD-MIB

Move MPLS-FTN-STD-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/MPLS-FTN-STD-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/MPLS-FTN-STD-MIB

Could not load entry.

MPLS-L3VPN-STD-MIB

Rename MPLS-L3VPN-STD-MIB

Move MPLS-L3VPN-STD-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/MPLS-L3VPN-STD-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/MPLS-L3VPN-STD-MIB

Could not load entry.

MPLS-LC-ATM-STD-MIB

Rename MPLS-LC-ATM-STD-MIB

Move MPLS-LC-ATM-STD-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/MPLS-LC-ATM-STD-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/MPLS-LC-ATM-STD-MIB

Could not load entry.

MPLS-LC-FR-STD-MIB

Rename MPLS-LC-FR-STD-MIB

Move MPLS-LC-FR-STD-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/MPLS-LC-FR-STD-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/MPLS-LC-FR-STD-MIB

Could not load entry.

MPLS-LDP-ATM-STD-MIB

Rename MPLS-LDP-ATM-STD-MIB

Move MPLS-LDP-ATM-STD-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/MPLS-LDP-ATM-STD-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/MPLS-LDP-ATM-STD-MIB

Could not load entry.

MPLS-LDP-FRAME-RELAY-STD-MIB

Rename MPLS-LDP-FRAME-RELAY-STD-MIB

Move MPLS-LDP-FRAME-RELAY-STD-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/MPLS-LDP-FRAME-RELAY-STD-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/MPLS-LDP-FRAME-RELAY-STD-MIB

Could not load entry.

MPLS-LDP-GENERIC-STD-MIB

Rename MPLS-LDP-GENERIC-STD-MIB

Move MPLS-LDP-GENERIC-STD-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/MPLS-LDP-GENERIC-STD-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/MPLS-LDP-GENERIC-STD-MIB

Could not load entry.

MPLS-LDP-STD-MIB

Rename MPLS-LDP-STD-MIB

Move MPLS-LDP-STD-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/MPLS-LDP-STD-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/MPLS-LDP-STD-MIB

Could not load entry.

MPLS-LSR-STD-MIB

Rename MPLS-LSR-STD-MIB

Move MPLS-LSR-STD-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/MPLS-LSR-STD-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/MPLS-LSR-STD-MIB

Could not load entry.

MPLS-TC-STD-MIB

Rename MPLS-TC-STD-MIB

Move MPLS-TC-STD-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/MPLS-TC-STD-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/MPLS-TC-STD-MIB

Could not load entry.

MPLS-TE-STD-MIB

Rename MPLS-TE-STD-MIB

Move MPLS-TE-STD-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/MPLS-TE-STD-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/MPLS-TE-STD-MIB

Could not load entry.

MSDP-MIB

Rename MSDP-MIB

Move MSDP-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/MSDP-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/MSDP-MIB

Could not load entry.

MTA-MIB

Rename MTA-MIB

Move MTA-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/MTA-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/MTA-MIB

Could not load entry.

NAT-MIB

Rename NAT-MIB

Move NAT-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/NAT-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/NAT-MIB

Could not load entry.

NETWORK-SERVICES-MIB

Rename NETWORK-SERVICES-MIB

Move NETWORK-SERVICES-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/NETWORK-SERVICES-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/NETWORK-SERVICES-MIB

Could not load entry.

NHDP-MIB

Rename NHDP-MIB

Move NHDP-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/NHDP-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/NHDP-MIB

Could not load entry.

NHRP-MIB

Rename NHRP-MIB

Move NHRP-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/NHRP-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/NHRP-MIB

Could not load entry.

NOTIFICATION-LOG-MIB

Rename NOTIFICATION-LOG-MIB

Move NOTIFICATION-LOG-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/NOTIFICATION-LOG-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/NOTIFICATION-LOG-MIB

Could not load entry.

NTPv4-MIB

Rename NTPv4-MIB

Move NTPv4-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/NTPv4-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/NTPv4-MIB

Could not load entry.

OPT-IF-MIB

Rename OPT-IF-MIB

Move OPT-IF-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/OPT-IF-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/OPT-IF-MIB

Could not load entry.

OSPF-MIB

Rename OSPF-MIB

Move OSPF-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/OSPF-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/OSPF-MIB

Could not load entry.

OSPF-TRAP-MIB

Rename OSPF-TRAP-MIB

Move OSPF-TRAP-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/OSPF-TRAP-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/OSPF-TRAP-MIB

Could not load entry.

OSPFV3-MIB

Rename OSPFV3-MIB

Move OSPFV3-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/OSPFV3-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/OSPFV3-MIB

Could not load entry.

P-BRIDGE-MIB

Rename P-BRIDGE-MIB

Move P-BRIDGE-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/P-BRIDGE-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/P-BRIDGE-MIB

Could not load entry.

PARALLEL-MIB

Rename PARALLEL-MIB

Move PARALLEL-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/PARALLEL-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/PARALLEL-MIB

Could not load entry.

PerfHist-TC-MIB

Rename PerfHist-TC-MIB

Move PerfHist-TC-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/PerfHist-TC-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/PerfHist-TC-MIB

Could not load entry.

PIM-MIB

Rename PIM-MIB

Move PIM-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/PIM-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/PIM-MIB

Could not load entry.

PIM-STD-MIB

Rename PIM-STD-MIB

Move PIM-STD-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/PIM-STD-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/PIM-STD-MIB

Could not load entry.

PINT-MIB

Rename PINT-MIB

Move PINT-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/PINT-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/PINT-MIB

Could not load entry.

PKTC-IETF-MTA-MIB

Rename PKTC-IETF-MTA-MIB

Move PKTC-IETF-MTA-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/PKTC-IETF-MTA-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/PKTC-IETF-MTA-MIB

Could not load entry.

PKTC-IETF-SIG-MIB

Rename PKTC-IETF-SIG-MIB

Move PKTC-IETF-SIG-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/PKTC-IETF-SIG-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/PKTC-IETF-SIG-MIB

Could not load entry.

PMIPV6-MIB

Rename PMIPV6-MIB

Move PMIPV6-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/PMIPV6-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/PMIPV6-MIB

Could not load entry.

PMIPV6-TC-MIB

Rename PMIPV6-TC-MIB

Move PMIPV6-TC-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/PMIPV6-TC-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/PMIPV6-TC-MIB

Could not load entry.

POLICY-BASED-MANAGEMENT-MIB

Rename POLICY-BASED-MANAGEMENT-MIB

Move POLICY-BASED-MANAGEMENT-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/POLICY-BASED-MANAGEMENT-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/POLICY-BASED-MANAGEMENT-MIB

Could not load entry.

POWER-ETHERNET-MIB

Rename POWER-ETHERNET-MIB

Move POWER-ETHERNET-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/POWER-ETHERNET-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/POWER-ETHERNET-MIB

Could not load entry.

PPP-BRIDGE-NCP-MIB

Rename PPP-BRIDGE-NCP-MIB

Move PPP-BRIDGE-NCP-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/PPP-BRIDGE-NCP-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/PPP-BRIDGE-NCP-MIB

Could not load entry.

PPP-IP-NCP-MIB

Rename PPP-IP-NCP-MIB

Move PPP-IP-NCP-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/PPP-IP-NCP-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/PPP-IP-NCP-MIB

Could not load entry.

PPP-LCP-MIB

Rename PPP-LCP-MIB

Move PPP-LCP-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/PPP-LCP-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/PPP-LCP-MIB

Could not load entry.

PPP-SEC-MIB

Rename PPP-SEC-MIB

Move PPP-SEC-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/PPP-SEC-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/PPP-SEC-MIB

Could not load entry.

Printer-MIB

Rename Printer-MIB

Move Printer-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/Printer-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/Printer-MIB

Could not load entry.

PSAMP-MIB

Rename PSAMP-MIB

Move PSAMP-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/PSAMP-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/PSAMP-MIB

Could not load entry.

PTOPO-MIB

Rename PTOPO-MIB

Move PTOPO-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/PTOPO-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/PTOPO-MIB

Could not load entry.

PW-ATM-MIB

Rename PW-ATM-MIB

Move PW-ATM-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/PW-ATM-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/PW-ATM-MIB

Could not load entry.

PW-CEP-STD-MIB

Rename PW-CEP-STD-MIB

Move PW-CEP-STD-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/PW-CEP-STD-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/PW-CEP-STD-MIB

Could not load entry.

PW-STD-MIB

Rename PW-STD-MIB

Move PW-STD-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/PW-STD-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/PW-STD-MIB

Could not load entry.

PW-TC-STD-MIB

Rename PW-TC-STD-MIB

Move PW-TC-STD-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/PW-TC-STD-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/PW-TC-STD-MIB

Could not load entry.

PW-TDM-MIB

Rename PW-TDM-MIB

Move PW-TDM-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/PW-TDM-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/PW-TDM-MIB

Could not load entry.

Q-BRIDGE-MIB

Rename Q-BRIDGE-MIB

Move Q-BRIDGE-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/Q-BRIDGE-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/Q-BRIDGE-MIB

Could not load entry.

RADIUS-ACC-CLIENT-MIB

Rename RADIUS-ACC-CLIENT-MIB

Move RADIUS-ACC-CLIENT-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/RADIUS-ACC-CLIENT-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/RADIUS-ACC-CLIENT-MIB

Could not load entry.

RADIUS-ACC-SERVER-MIB

Rename RADIUS-ACC-SERVER-MIB

Move RADIUS-ACC-SERVER-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/RADIUS-ACC-SERVER-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/RADIUS-ACC-SERVER-MIB

Could not load entry.

RADIUS-AUTH-CLIENT-MIB

Rename RADIUS-AUTH-CLIENT-MIB

Move RADIUS-AUTH-CLIENT-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/RADIUS-AUTH-CLIENT-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/RADIUS-AUTH-CLIENT-MIB

Could not load entry.

RADIUS-AUTH-SERVER-MIB

Rename RADIUS-AUTH-SERVER-MIB

Move RADIUS-AUTH-SERVER-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/RADIUS-AUTH-SERVER-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/RADIUS-AUTH-SERVER-MIB

Could not load entry.

RADIUS-DYNAUTH-CLIENT-MIB

Rename RADIUS-DYNAUTH-CLIENT-MIB

Move RADIUS-DYNAUTH-CLIENT-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/RADIUS-DYNAUTH-CLIENT-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/RADIUS-DYNAUTH-CLIENT-MIB

Could not load entry.

RADIUS-DYNAUTH-SERVER-MIB

Rename RADIUS-DYNAUTH-SERVER-MIB

Move RADIUS-DYNAUTH-SERVER-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/RADIUS-DYNAUTH-SERVER-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/RADIUS-DYNAUTH-SERVER-MIB

Could not load entry.

RAQMON-MIB

Rename RAQMON-MIB

Move RAQMON-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/RAQMON-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/RAQMON-MIB

Could not load entry.

RBRIDGE-MIB

Rename RBRIDGE-MIB

Move RBRIDGE-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/RBRIDGE-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/RBRIDGE-MIB

Could not load entry.

RDBMS-MIB

Rename RDBMS-MIB

Move RDBMS-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/RDBMS-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/RDBMS-MIB

Could not load entry.

RFC-1212

Rename RFC-1212

Move RFC-1212

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/RFC-1212

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/RFC-1212

Could not load entry.

RFC-1215

Rename RFC-1215

Move RFC-1215

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/RFC-1215

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/RFC-1215

Could not load entry.

RFC1065-SMI

Rename RFC1065-SMI

Move RFC1065-SMI

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/RFC1065-SMI

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/RFC1065-SMI

Could not load entry.

RFC1155-SMI

Rename RFC1155-SMI

Move RFC1155-SMI

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/RFC1155-SMI

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/RFC1155-SMI

Could not load entry.

RFC1158-MIB

Rename RFC1158-MIB

Move RFC1158-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/RFC1158-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/RFC1158-MIB

Could not load entry.

RFC1213-MIB

Rename RFC1213-MIB

Move RFC1213-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/RFC1213-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/RFC1213-MIB

Could not load entry.

RFC1269-MIB

Rename RFC1269-MIB

Move RFC1269-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/RFC1269-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/RFC1269-MIB

Could not load entry.

RFC1271-MIB

Rename RFC1271-MIB

Move RFC1271-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/RFC1271-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/RFC1271-MIB

Could not load entry.

RFC1285-MIB

Rename RFC1285-MIB

Move RFC1285-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/RFC1285-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/RFC1285-MIB

Could not load entry.

RFC1316-MIB

Rename RFC1316-MIB

Move RFC1316-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/RFC1316-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/RFC1316-MIB

Could not load entry.

RFC1381-MIB

Rename RFC1381-MIB

Move RFC1381-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/RFC1381-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/RFC1381-MIB

Could not load entry.

RFC1382-MIB

Rename RFC1382-MIB

Move RFC1382-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/RFC1382-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/RFC1382-MIB

Could not load entry.

RFC1414-MIB

Rename RFC1414-MIB

Move RFC1414-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/RFC1414-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/RFC1414-MIB

Could not load entry.

RIPv2-MIB

Rename RIPv2-MIB

Move RIPv2-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/RIPv2-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/RIPv2-MIB

Could not load entry.

RMON-MIB

Rename RMON-MIB

Move RMON-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/RMON-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/RMON-MIB

Could not load entry.

RMON2-MIB

Rename RMON2-MIB

Move RMON2-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/RMON2-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/RMON2-MIB

Could not load entry.

ROHC-MIB

Rename ROHC-MIB

Move ROHC-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/ROHC-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/ROHC-MIB

Could not load entry.

ROHC-RTP-MIB

Rename ROHC-RTP-MIB

Move ROHC-RTP-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/ROHC-RTP-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/ROHC-RTP-MIB

Could not load entry.

ROHC-UNCOMPRESSED-MIB

Rename ROHC-UNCOMPRESSED-MIB

Move ROHC-UNCOMPRESSED-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/ROHC-UNCOMPRESSED-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/ROHC-UNCOMPRESSED-MIB

Could not load entry.

RPKI-ROUTER-MIB

Rename RPKI-ROUTER-MIB

Move RPKI-ROUTER-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/RPKI-ROUTER-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/RPKI-ROUTER-MIB

Could not load entry.

RS-232-MIB

Rename RS-232-MIB

Move RS-232-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/RS-232-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/RS-232-MIB

Could not load entry.

RSERPOOL-MIB

Rename RSERPOOL-MIB

Move RSERPOOL-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/RSERPOOL-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/RSERPOOL-MIB

Could not load entry.

RSTP-MIB

Rename RSTP-MIB

Move RSTP-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/RSTP-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/RSTP-MIB

Could not load entry.

RSVP-MIB

Rename RSVP-MIB

Move RSVP-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/RSVP-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/RSVP-MIB

Could not load entry.

RTP-MIB

Rename RTP-MIB

Move RTP-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/RTP-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/RTP-MIB

Could not load entry.

SCSI-MIB

Rename SCSI-MIB

Move SCSI-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/SCSI-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/SCSI-MIB

Could not load entry.

SCTP-MIB

Rename SCTP-MIB

Move SCTP-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/SCTP-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/SCTP-MIB

Could not load entry.

SFLOW-MIB

Rename SFLOW-MIB

Move SFLOW-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/SFLOW-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/SFLOW-MIB

Could not load entry.

SIP-COMMON-MIB

Rename SIP-COMMON-MIB

Move SIP-COMMON-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/SIP-COMMON-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/SIP-COMMON-MIB

Could not load entry.

SIP-MIB

Rename SIP-MIB

Move SIP-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/SIP-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/SIP-MIB

Could not load entry.

SIP-SERVER-MIB

Rename SIP-SERVER-MIB

Move SIP-SERVER-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/SIP-SERVER-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/SIP-SERVER-MIB

Could not load entry.

SIP-TC-MIB

Rename SIP-TC-MIB

Move SIP-TC-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/SIP-TC-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/SIP-TC-MIB

Could not load entry.

SIP-UA-MIB

Rename SIP-UA-MIB

Move SIP-UA-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/SIP-UA-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/SIP-UA-MIB

Could not load entry.

SLAPM-MIB

Rename SLAPM-MIB

Move SLAPM-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/SLAPM-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/SLAPM-MIB

Could not load entry.

SMON-MIB

Rename SMON-MIB

Move SMON-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/SMON-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/SMON-MIB

Could not load entry.

SNA-NAU-MIB

Rename SNA-NAU-MIB

Move SNA-NAU-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/SNA-NAU-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/SNA-NAU-MIB

Could not load entry.

SNA-SDLC-MIB

Rename SNA-SDLC-MIB

Move SNA-SDLC-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/SNA-SDLC-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/SNA-SDLC-MIB

Could not load entry.

SNMP-COMMUNITY-MIB

Rename SNMP-COMMUNITY-MIB

Move SNMP-COMMUNITY-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/SNMP-COMMUNITY-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/SNMP-COMMUNITY-MIB

Could not load entry.

SNMP-FRAMEWORK-MIB

Rename SNMP-FRAMEWORK-MIB

Move SNMP-FRAMEWORK-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/SNMP-FRAMEWORK-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/SNMP-FRAMEWORK-MIB

Could not load entry.

SNMP-MPD-MIB

Rename SNMP-MPD-MIB

Move SNMP-MPD-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/SNMP-MPD-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/SNMP-MPD-MIB

Could not load entry.

SNMP-NOTIFICATION-MIB

Rename SNMP-NOTIFICATION-MIB

Move SNMP-NOTIFICATION-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/SNMP-NOTIFICATION-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/SNMP-NOTIFICATION-MIB

Could not load entry.

SNMP-PROXY-MIB

Rename SNMP-PROXY-MIB

Move SNMP-PROXY-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/SNMP-PROXY-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/SNMP-PROXY-MIB

Could not load entry.

SNMP-REPEATER-MIB

Rename SNMP-REPEATER-MIB

Move SNMP-REPEATER-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/SNMP-REPEATER-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/SNMP-REPEATER-MIB

Could not load entry.

SNMP-SSH-TM-MIB

Rename SNMP-SSH-TM-MIB

Move SNMP-SSH-TM-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/SNMP-SSH-TM-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/SNMP-SSH-TM-MIB

Could not load entry.

SNMP-TARGET-MIB

Rename SNMP-TARGET-MIB

Move SNMP-TARGET-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/SNMP-TARGET-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/SNMP-TARGET-MIB

Could not load entry.

SNMP-TLS-TM-MIB

Rename SNMP-TLS-TM-MIB

Move SNMP-TLS-TM-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/SNMP-TLS-TM-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/SNMP-TLS-TM-MIB

Could not load entry.

SNMP-TSM-MIB

Rename SNMP-TSM-MIB

Move SNMP-TSM-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/SNMP-TSM-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/SNMP-TSM-MIB

Could not load entry.

SNMP-USER-BASED-SM-MIB

Rename SNMP-USER-BASED-SM-MIB

Move SNMP-USER-BASED-SM-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/SNMP-USER-BASED-SM-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/SNMP-USER-BASED-SM-MIB

Could not load entry.

SNMP-USM-AES-MIB

Rename SNMP-USM-AES-MIB

Move SNMP-USM-AES-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/SNMP-USM-AES-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/SNMP-USM-AES-MIB

Could not load entry.

SNMP-USM-DH-OBJECTS-MIB

Rename SNMP-USM-DH-OBJECTS-MIB

Move SNMP-USM-DH-OBJECTS-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/SNMP-USM-DH-OBJECTS-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/SNMP-USM-DH-OBJECTS-MIB

Could not load entry.

SNMP-VIEW-BASED-ACM-MIB

Rename SNMP-VIEW-BASED-ACM-MIB

Move SNMP-VIEW-BASED-ACM-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/SNMP-VIEW-BASED-ACM-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/SNMP-VIEW-BASED-ACM-MIB

Could not load entry.

SNMPv2-CONF

Rename SNMPv2-CONF

Move SNMPv2-CONF

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/SNMPv2-CONF

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/SNMPv2-CONF

Could not load entry.

SNMPv2-MIB

Rename SNMPv2-MIB

Move SNMPv2-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/SNMPv2-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/SNMPv2-MIB

Could not load entry.

SNMPv2-SMI

Rename SNMPv2-SMI

Move SNMPv2-SMI

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/SNMPv2-SMI

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/SNMPv2-SMI

Could not load entry.

SNMPv2-TC

Rename SNMPv2-TC

Move SNMPv2-TC

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/SNMPv2-TC

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/SNMPv2-TC

Could not load entry.

SNMPv2-TM

Rename SNMPv2-TM

Move SNMPv2-TM

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/SNMPv2-TM

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/SNMPv2-TM

Could not load entry.

SNMPv2-USEC-MIB

Rename SNMPv2-USEC-MIB

Move SNMPv2-USEC-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/SNMPv2-USEC-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/SNMPv2-USEC-MIB

Could not load entry.

SONET-MIB

Rename SONET-MIB

Move SONET-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/SONET-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/SONET-MIB

Could not load entry.

SOURCE-ROUTING-MIB

Rename SOURCE-ROUTING-MIB

Move SOURCE-ROUTING-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/SOURCE-ROUTING-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/SOURCE-ROUTING-MIB

Could not load entry.

SSPM-MIB

Rename SSPM-MIB

Move SSPM-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/SSPM-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/SSPM-MIB

Could not load entry.

SYSAPPL-MIB

Rename SYSAPPL-MIB

Move SYSAPPL-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/SYSAPPL-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/SYSAPPL-MIB

Could not load entry.

T11-FC-FABRIC-ADDR-MGR-MIB

Rename T11-FC-FABRIC-ADDR-MGR-MIB

Move T11-FC-FABRIC-ADDR-MGR-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/T11-FC-FABRIC-ADDR-MGR-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/T11-FC-FABRIC-ADDR-MGR-MIB

Could not load entry.

T11-FC-FABRIC-CONFIG-SERVER-MIB

Rename T11-FC-FABRIC-CONFIG-SERVER-MIB

Move T11-FC-FABRIC-CONFIG-SERVER-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/T11-FC-FABRIC-CONFIG-SERVER-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/T11-FC-FABRIC-CONFIG-SERVER-MIB

Could not load entry.

T11-FC-FABRIC-LOCK-MIB

Rename T11-FC-FABRIC-LOCK-MIB

Move T11-FC-FABRIC-LOCK-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/T11-FC-FABRIC-LOCK-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/T11-FC-FABRIC-LOCK-MIB

Could not load entry.

T11-FC-FSPF-MIB

Rename T11-FC-FSPF-MIB

Move T11-FC-FSPF-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/T11-FC-FSPF-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/T11-FC-FSPF-MIB

Could not load entry.

T11-FC-NAME-SERVER-MIB

Rename T11-FC-NAME-SERVER-MIB

Move T11-FC-NAME-SERVER-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/T11-FC-NAME-SERVER-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/T11-FC-NAME-SERVER-MIB

Could not load entry.

T11-FC-ROUTE-MIB

Rename T11-FC-ROUTE-MIB

Move T11-FC-ROUTE-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/T11-FC-ROUTE-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/T11-FC-ROUTE-MIB

Could not load entry.

T11-FC-RSCN-MIB

Rename T11-FC-RSCN-MIB

Move T11-FC-RSCN-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/T11-FC-RSCN-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/T11-FC-RSCN-MIB

Could not load entry.

T11-FC-VIRTUAL-FABRIC-MIB

Rename T11-FC-VIRTUAL-FABRIC-MIB

Move T11-FC-VIRTUAL-FABRIC-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/T11-FC-VIRTUAL-FABRIC-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/T11-FC-VIRTUAL-FABRIC-MIB

Could not load entry.

T11-FC-ZONE-SERVER-MIB

Rename T11-FC-ZONE-SERVER-MIB

Move T11-FC-ZONE-SERVER-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/T11-FC-ZONE-SERVER-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/T11-FC-ZONE-SERVER-MIB

Could not load entry.

T11-TC-MIB

Rename T11-TC-MIB

Move T11-TC-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/T11-TC-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/T11-TC-MIB

Could not load entry.

TCP-ESTATS-MIB

Rename TCP-ESTATS-MIB

Move TCP-ESTATS-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/TCP-ESTATS-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/TCP-ESTATS-MIB

Could not load entry.

TCP-MIB

Rename TCP-MIB

Move TCP-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/TCP-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/TCP-MIB

Could not load entry.

TCPIPX-MIB

Rename TCPIPX-MIB

Move TCPIPX-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/TCPIPX-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/TCPIPX-MIB

Could not load entry.

TE-LINK-STD-MIB

Rename TE-LINK-STD-MIB

Move TE-LINK-STD-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/TE-LINK-STD-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/TE-LINK-STD-MIB

Could not load entry.

TE-MIB

Rename TE-MIB

Move TE-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/TE-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/TE-MIB

Could not load entry.

TED-MIB

Rename TED-MIB

Move TED-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/TED-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/TED-MIB

Could not load entry.

TIME-AGGREGATE-MIB

Rename TIME-AGGREGATE-MIB

Move TIME-AGGREGATE-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/TIME-AGGREGATE-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/TIME-AGGREGATE-MIB

Could not load entry.

TN3270E-MIB

Rename TN3270E-MIB

Move TN3270E-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/TN3270E-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/TN3270E-MIB

Could not load entry.

TN3270E-RT-MIB

Rename TN3270E-RT-MIB

Move TN3270E-RT-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/TN3270E-RT-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/TN3270E-RT-MIB

Could not load entry.

TOKEN-RING-RMON-MIB

Rename TOKEN-RING-RMON-MIB

Move TOKEN-RING-RMON-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/TOKEN-RING-RMON-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/TOKEN-RING-RMON-MIB

Could not load entry.

TOKENRING-MIB

Rename TOKENRING-MIB

Move TOKENRING-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/TOKENRING-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/TOKENRING-MIB

Could not load entry.

TOKENRING-STATION-SR-MIB

Rename TOKENRING-STATION-SR-MIB

Move TOKENRING-STATION-SR-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/TOKENRING-STATION-SR-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/TOKENRING-STATION-SR-MIB

Could not load entry.

TRANSPORT-ADDRESS-MIB

Rename TRANSPORT-ADDRESS-MIB

Move TRANSPORT-ADDRESS-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/TRANSPORT-ADDRESS-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/TRANSPORT-ADDRESS-MIB

Could not load entry.

TRIP-MIB

Rename TRIP-MIB

Move TRIP-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/TRIP-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/TRIP-MIB

Could not load entry.

TRIP-TC-MIB

Rename TRIP-TC-MIB

Move TRIP-TC-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/TRIP-TC-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/TRIP-TC-MIB

Could not load entry.

TUNNEL-MIB

Rename TUNNEL-MIB

Move TUNNEL-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/TUNNEL-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/TUNNEL-MIB

Could not load entry.

UDP-MIB

Rename UDP-MIB

Move UDP-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/UDP-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/UDP-MIB

Could not load entry.

UDPLITE-MIB

Rename UDPLITE-MIB

Move UDPLITE-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/UDPLITE-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/UDPLITE-MIB

Could not load entry.

UPS-MIB

Rename UPS-MIB

Move UPS-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/UPS-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/UPS-MIB

Could not load entry.

URI-TC-MIB

Rename URI-TC-MIB

Move URI-TC-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/URI-TC-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/URI-TC-MIB

Could not load entry.

UUID-TC-MIB

Rename UUID-TC-MIB

Move UUID-TC-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/UUID-TC-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/UUID-TC-MIB

Could not load entry.

VDSL-LINE-EXT-MCM-MIB

Rename VDSL-LINE-EXT-MCM-MIB

Move VDSL-LINE-EXT-MCM-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/VDSL-LINE-EXT-MCM-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/VDSL-LINE-EXT-MCM-MIB

Could not load entry.

VDSL-LINE-EXT-SCM-MIB

Rename VDSL-LINE-EXT-SCM-MIB

Move VDSL-LINE-EXT-SCM-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/VDSL-LINE-EXT-SCM-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/VDSL-LINE-EXT-SCM-MIB

Could not load entry.

VDSL-LINE-MIB

Rename VDSL-LINE-MIB

Move VDSL-LINE-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/VDSL-LINE-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/VDSL-LINE-MIB

Could not load entry.

VDSL2-LINE-MIB

Rename VDSL2-LINE-MIB

Move VDSL2-LINE-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/VDSL2-LINE-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/VDSL2-LINE-MIB

Could not load entry.

VDSL2-LINE-TC-MIB

Rename VDSL2-LINE-TC-MIB

Move VDSL2-LINE-TC-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/VDSL2-LINE-TC-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/VDSL2-LINE-TC-MIB

Could not load entry.

VPN-TC-STD-MIB

Rename VPN-TC-STD-MIB

Move VPN-TC-STD-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/VPN-TC-STD-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/VPN-TC-STD-MIB

Could not load entry.

VRRP-MIB

Rename VRRP-MIB

Move VRRP-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/VRRP-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/VRRP-MIB

Could not load entry.

VRRPV3-MIB

Rename VRRPV3-MIB

Move VRRPV3-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/VRRPV3-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/VRRPV3-MIB

Could not load entry.

WWW-MIB

Rename WWW-MIB

Move WWW-MIB

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete file?

/usr/share/mibs/ietf/WWW-MIB

This will permanently remove this file.

Properties

/usr/share/mibs/ietf/WWW-MIB

Could not load entry.

Bulk edit attributes

0 items selected

No entries to edit.

Move 0 items

Each item keeps its current name; only its parent directory changes.

Use an absolute path starting with /. Ancestor directories will be created if needed.

Delete 0 items?

Directories are removed recursively along with everything inside them.

This will permanently remove the following items.